Radiohobby.nl

Hét forum over radiocommunicatie!
Het is nu 23 mei 2018 07:06

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 17 berichten ]  Ga naar pagina Vorige  1, 2
Auteur Bericht
Ongelezen berichtGeplaatst: 02 feb 2014 13:36 
Offline
Member
Avatar gebruiker

Geregistreerd: 07 sep 2005 08:30
Berichten: 620
Woonplaats: Teteringen
I gues the port to your server is not open


Omhoog
 Profiel  
Antwoord met een citaat  
Ongelezen berichtGeplaatst: 02 feb 2014 14:14 
Offline
Member

Geregistreerd: 02 feb 2014 12:30
Berichten: 7
Hi Edwin

Many thanks for your patience, I have opened up the port on my router and my server is now showing online. However I still don't see my server in system explorer nor can I connect to it if i manually type the address into the server field.

Regards

Steven


Omhoog
 Profiel  
Antwoord met een citaat  
Ongelezen berichtGeplaatst: 02 feb 2014 14:35 
Offline
Member
Avatar gebruiker

Geregistreerd: 07 sep 2005 08:30
Berichten: 620
Woonplaats: Teteringen
In FRN Client go to Settings, Inbound Server.
Put your server address in the Outbound Server Address field and put the local IP address of your server in the Inbound Server Address field.
If you are online on your server. Set the 'Show nets with at least' field to 01. Your server will show up after a while.


Omhoog
 Profiel  
Antwoord met een citaat  
Ongelezen berichtGeplaatst: 02 feb 2014 14:46 
Offline
Member

Geregistreerd: 02 feb 2014 12:30
Berichten: 7
Edwin

Thank you so much, thats me up and running, i hope someone else can benefit from this thread.

This is a great thing you have going here.

Regards

Steven

:lol: :D


Omhoog
 Profiel  
Antwoord met een citaat  
Ongelezen berichtGeplaatst: 14 feb 2014 14:40 
Offline
Member

Geregistreerd: 02 feb 2014 12:30
Berichten: 7
Hi

Sorry to drag up an old thread but today I am getting the same "online with no connection to system manager" error, I have checked everything we talked about last time but still the same message.

Regards

Steven


Omhoog
 Profiel  
Antwoord met een citaat  
Ongelezen berichtGeplaatst: 17 feb 2014 02:02 
Offline
Member
Avatar gebruiker

Geregistreerd: 07 sep 2005 08:30
Berichten: 620
Woonplaats: Teteringen
The SystemManager has a new IP address. It takes a while that the new address is 'known' over the entire internet.


Omhoog
 Profiel  
Antwoord met een citaat  
Ongelezen berichtGeplaatst: 19 feb 2014 17:34 
Offline
Member

Geregistreerd: 02 feb 2014 12:30
Berichten: 7
Thanks Edwin

All working fine again :)


Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 17 berichten ]  Ga naar pagina Vorige  1, 2

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 3 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen

Zoek naar:
Ga naar:  


Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling